Update: After the Emergency Release the Webclient is operational again (12. November 2020 - 12:35 CET).
Update: One of our Servers is down again. For some Users the Webclient ist not reachable (10. November 2020 - 11:50 CET).
Update: The problem reoccured. The Webclient ist not reachable again (12:20 CET).
Update: This problem is now fixed.
Description:
- Currently the WebClient is not reachable. We are working on a fix.
Consequences:
- SiCourse App access possible
- SiCourse App login with SiemensID/MyID possible
- SiCourse App login with alternativ login possible
- SiCourse App page down-/upload possible
- OneLMS Webportal available
- OneLMS TCmanager WebClient available
- OneLMS TrainerClient available
We are working on the solution with the highest priority.
We apologize for any inconvenience caused.